□正しく表示されないときは・・・
■推奨ブラウザ及び必要なプラグイン
□Internet Explorer 5以上・Netscape Navigator 6以上・Flash Player7以上を下のリンクからダウンロードして下さい。
Internet Explorer← GET Internet Explorer! Netscape← GET Netscape! Flash Player← GET Flash Player!